monaca-plugin-lib-encrypt-and-inappupdater
This works only in Monaca build server.
$ cnpm install monaca-plugin-lib-encrypt-and-inappupdater 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 1.5.0                                ...           latest (a year ago)

5 Versions

  • 1.5.0                                ...           a year ago
  • 1.4.0                                ...           a year ago
  • 1.3.0                                ...           2 years ago
  • 1.1.0                                ...           4 years ago
  • 1.0.0                                ...           4 years ago
Downloads
Today 0
This Week 0
This Month 1
Last Day 0
Last Week 1
Last Month 7
Dependencies (0)
None
Dev Dependencies (0)
None
Dependents (0)
None

Copyright 2014 - 2021 © npmmirror.com |