postcss-package-css

This package is no longer supported and has been deprecated.

this package is no longer maintained and has been deprecated. If you have any questions, email support@npmjs.com
Last updated 5 years ago by snopeks .
ISC · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install postcss-package-css 
SYNC missed versions from official npm registry.

Deprecated Package

This package is no longer supported and has been deprecated.

To avoid malicious use, npm is hanging on to the package name.

Please contact support@npmjs.com if you have questions about this package.

Current Tags

  • 1.0.0                                ...           latest (5 years ago)

3 Versions

  • 1.0.0 [deprecated]           ...           5 years ago
  • 0.2.0 [deprecated]           ...           6 years ago
  • 0.1.0 [deprecated]           ...           6 years ago
Maintainers (1)
Downloads
Total 290
Today 0
This Week 4
This Month 11
Last Day 0
Last Week 3
Last Month 13
Dependencies (0)
None
Dev Dependencies (0)
None
Dependents (2)

Copyright 2014 - 2021 © npmmirror.com |